Kamrad.ru
 
 
дневники | кабинет | регистрация | календарь | участники | faq | правила | поиск | фотоальбом | каська | выйти
Kamrad.ru Kamrad.ru » Тематические форумы » RPG » Diablo 1-2-3 » NoCD версии 1.09 для LOD-а!Плизз очень надо!
новая тема  ответить следующая тема | предыдущая тема
Автор
 
Revenant - offline Revenant
19-10-2002 10:26 URL сообщения Дневник     K-Mail    Профиль    Поиск    Контакт-лист   Редактировать
Пожиратель мозгов
Покровитель флуда



NoCD версии 1.09 для LOD-а!Плизз очень надо!

У меня есть патч на эту версию но у меня нет крэкнутого экзэшника со всем сюда входящим в поиску не нашел а так как тему подчистили то нельзя и просто посмотреть!Пожалуйста у кого есть выложите сюда или на мыло [email]revenants89@mail.ru[/email]

*HellFire*(E-burg) - offline *HellFire*(E-burg)
19-10-2002 16:40 URL сообщения      K-Mail    Профиль    Поиск    Контакт-лист   Редактировать
Камрад



Надо просто уметь читать...
http://www.kamrad.ru/kvb/showthread...&threadid=19764

Revenant - offline Revenant
19-10-2002 18:04 URL сообщения Дневник     K-Mail    Профиль    Поиск    Контакт-лист   Редактировать
Пожиратель мозгов
Покровитель флуда



Так после установки этого DLoadXpanded у меня игра выдает сообщение насчет большой ошибки и нифига не запускается!

Pain - offline Pain
23-10-2002 11:24 URL сообщения Дневник     K-Mail    Профиль    Поиск    Контакт-лист   Редактировать
Модератор
Разводчик холяв



Revenant Тогда сделай проще - дуй на www.gamecopyworld.com и ищи крякнутый экзешник.

Текущее время: 09:02
новая тема  ответить следующая тема | предыдущая тема
 
Перейти:

версия для печати   отправить эту страницу по e-mail   подписаться на эту тему

 
Powered by: vBulletin Version 2.0.1
Copyright ©2000, 2001, Jelsoft Enterprises Limited.
Любое использование материалов сайта
возможно только с разрешения его администрации.


 

Рейтинг@Mail.ru
Рейтинг@Mail.ru